Posted Fri, 16 May 2014 13:02:18 GMT by Giuseppe Giuva
Hi guys,
even if I change K values in a 3d model (from 1e-2 to 1e-6 m/s) the solution (water table) doesn't change.

May be I had accidentally selected or flagged an option that could explain this behaviour.

Thanks for any idea.

Posted Mon, 19 May 2014 10:49:43 GMT by Zeno Farina
Hi! I think you should provide a few more details about your model...

You must be signed in to post in this forum.