Posted Tue, 13 Jun 2017 11:37:24 GMT by Fabiana César

I built a geological model in Leapfrog software, where I built the mesh and put the hydraulic conductivities. It’s a layered 3D mesh, in the extention .fem. When I open this model in Feflow 7.0, I don’t see the in-/active elements option in the data panel, and I need this tool to inactivate the elements that are out of my area of interest. Where can I find this tool?

Instead of seeing the in-/active option, I see a “Reference elevation” in Geometry --> Data Pannel. What does it means?

Thank you.
Posted Wed, 14 Jun 2017 05:56:13 GMT by Denim Umeshkumar Anajwala
It seems that the phreatic surface in your model is being simulated with the 'free&movable' option. In this case, element deactivatoin is not supported. You'll have to either use the 'Phreatic' mode or a fully unsaturated model in order to use inactive elements.

You must be signed in to post in this forum.